ALERTE SÉCURITÉ PLUGIN WORDPRESS SOCIAL WARFARE

WP Marmite a lancé l’alerte hier. Le plugin Social Warfare comporte une grosse faille de sécurité.

Si vous voulez vous renseigner sur WP Marmite, voici le lien de leur Twitter. Ils ont aussi un site web juste ici. Allez voir, ils sont géniaux !

Le Twitter de l’équipe travaillant sur le plugin (lien juste ici) nous informe qu’il y a une mise à jour qui corrige la faille. Allez voir leur compte Twitter pour avoir plus d’informations sur la façon d’installer cette mise à jour.

Si vous ne pouvez pas l’installer dans l’immédiat, pensez à désactiver le plugin en attendant de pouvoir le corriger.

Laisser un commentaire

Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *